CALCULATICE : Résoudre un souci de Flash PLayer

Parfois, les écoles participant au rallye CALCUL@TICE rencontrent un souci avec quelques exercices.

En effet, quand les élèves lancent une épreuve (exemple : le jeu des horloges au CE2), ils se retrouvent avec un message d’erreur : « Vous devez installer FlashPlayer version 9 ou supérieure » .

Si c’est le cas, voici un petit fichier d’aide pour y remédier :

Calculatice Resoudre 1 Souci De FlashPlayer Dec18